poster une photo

1

Je n'arrive plus à poster des photos...dommage! Par contre, il me les prends dans "mes photos".

deric
deric
Visoflorien expert

J'ai aussi le même souci et j'attends également que le problème soit résolu
Bonne journée

camellia_29
Visoflorien expert

On ne peut plus définir l'album dans le quel on veut placer la photo ?
c'est bizarre ...

Meinard
Meinard
Visoflorien passionné

Merci camelia, au moins on est deux!Amicalement, deric.

deric
deric
Visoflorien expert

Pour moi non plus ça ne marche pas.

Tircis
Tircis
Visoflorien expert

Meinard, cela a commencé ainsi et puis maintenant, rideau pour envoyer des photos....Fais vite, tant que ça marche à peu prêt!

deric
deric
Visoflorien expert

je vais attendre qu'ils rectifient le problème, sinon les photos n'apparaissent pas elles sont sur une voie de garage "sans album".
ça doit être depuis qu'ils ont mis l'envoi par lots, ils ont oublié le lien vers la routine du choix de l'album.

Meinard
Meinard
Visoflorien passionné

Bonjour à tous,
il y a un problème depuis 3 à 4 semaines pour poster,classer les photos et les ranger dans les albums adéquats. Même les modérateurs ne peuvent rien faire.J'ai écrit un MP à bibi, notre administrateur pour l'avertir de ce problème. Vous pouvez faire de même pour accélérer les choses; écrire en MP à bibi ou visoflora(Arnaud, le 2ème administrateur )
bahuy

bahuy01
Visoflorien modérateur

Oui, et le dit administrateur Bibi, dont chacun peut constater la présence sur le site depuis quelques jours, ne se manifeste guère...
Bon, on n'est déjà pas très copains, mais là ça va pas lui plaire mon intervention.
Tant pis (pour lui ou pour moi ?).
André

André
André
Visoflorien expert

Bonjour à tous,
bibi commence à effectuer les corrections. Tout va bientôt refonctionner comme avant, je l'espère. Un peu de patience. . Si vous rencontrez un problème de classement précis, faites part à bibi ou visoflora par MP.
bahuy

bahuy01
Visoflorien modérateur

Merci, bahuy01, effectivement je crois que la "lourde machine" redémarre!

deric
deric
Visoflorien expert

Oui,çà redémarre complètement grâce à l'intervention de bibi et d'Arnaud. Je rappelle que s'il y a un problème technique informatique,seuls les administrateurs peuvent les résoudre.Et comme ils sont occupés professionnellement et par l'animation de Visorando,ils ne sont pas toujours au courant des incidents techniques sur Visoflora.Il serait donc judicieux de les avertir directement en MP si problèpme technique. Le forum est plus réservé pour les propositions d'amélioration du site ou autres sujets.Moi-même, j'oublie souvent de consulter le forum: je suis plus attiré par les photos
bahuy

bahuy01
Visoflorien modérateur

j'essaie de cliquer sur "Participer" puis "Poster mes photos" mais pas moyen d'entrer dans ce 2ème onglet ! donc il y a toujours des problèmes visiblement. Est-ce que je suis la seule à qui ça arrive ?
Loly

loly.nightingale
Visoflorien passionné

Non, pour moi ça marche. Vous pouvez tenter de passer par "Mon herbier" et si vous avez des photos en attente, cliquez pour les voir. Vous avez accès à la page de téléchargement.

Charlie07
Charlie07
Visoflorien modérateur

Pour moi, le post est ancien et il y a bien longtemps que tout marche!

deric
deric
Visoflorien expert
1
Chercher dans Visoflora
Application Visorando pour Android
Plantes à identifier au hasard
9 visiteurs connectés